[Risolto] Curse 1.7.10

Qualsiasi modpack in 1.7.10 non si avvia su Curse, come posso fare? Grazie in anticipo
Qualche informazione in più? Tipo un log, una descrizione del problema e dei passi che hai fatto, per cominciare.
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Semplicemente qualsiasi modpack in 1.7.10 non riesce a caricare, una volta arrivato al launcher di minecraft clicco avvia e mi dice spiacenti impossibile risolvere problema
Dacci il log sotto spoiler:
Codice:
[spoiler]testo[/spoiler]

Log: .minecraft/logs/latest.log
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Grazie comunque ho risolto avviandolo con MultiMC si vede che Curse ha dei problemi di compatibilità con Forge Big Grin
Chiudo.
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
Discussioni simili
 
[Richiesta] WorldBorder 1.7.10
1 79
Ultima risposta: Luchinorti
19/02/2018, 22:15
 
[Problema] NOn va forge 1.7.10
11 164
Ultima risposta: Luchinorti
19/02/2018, 22:13
 
[Richiesta] Mod pacchetto 1.7.10
3 155
Ultima risposta: CubeMat007
07/01/2018, 15:01
Ultima risposta: TLG132
04/01/2018, 20:25
 
0 126
Ultima risposta: Fail_2000
27/12/2017, 22:01

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)