[Risolto] Errore Viaversion/Bungeecord

Salve a tutti, qualche giorno fa ho provato ad installare l'ultima versione di Bungeecord e Viaversion sul mio server, il problema è che (non so per quale motivo) nella hub e prehub non succede nulla, mentre nel fazioni e nella creativa i chunk non si caricano correttamente. Se invece provo ad installare una versione più vecchia mi da' 2 tipi di errore:
1) Lo stesso errore che ho già spiegato sopra
2) Un errore riguardante i pacchetti

Qualcuno potrebbe aiutarmi?

Ecco uno screen: http://imgur.com/a/7kpWx
Taggo @Maxetto (Modificato 27/05/2017, 14:51 da zBoringDrop.)
Clicca sul pulsante +1 a sinistra di questo post se ti sono appena stato utile!


[Immagine: giphy.gif]
ViaVersion dove lo hai messo e il server che versione è?
Chiudo come richiesto dall'autore.
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: MnksU9y.png]

Rip Maxcraft
Discussioni simili
Risposta di Giorgio1204
12/12/2018, 12:52
 
[Problema] Setting Bungeecord
Risposta di Maxetto
29/11/2018, 09:59
Risposta di ImNotAlex99
22/11/2018, 15:41
Risposta di MasterMatte27
07/09/2018, 17:29

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)