[Risolto] Essentials kit

Ciao ragazzi, nel mio server spigot 1.8 ho essentials alla ultima versione, funziona tutto perfettamente, ma quando provo a fare /kit dtools non mi scrive niente in chat e non mi da il kit, questo perchè ci sono gli enchants negli item, ho provato a fare un altro kit con oggetti enchantati per vedere se era quello il problema, ed è risultato quello.
Però in console mi esce questa serie di errori:
Spero mi possiate aiutare, grazie in anticipo !! [Immagine: shifty.gif] (Modificato 28/03/2017, 15:55 da emaxgms.)
Manda config Smile.

@emaxgms Per favore continua la tua precedente discussione: https://www.minecraft-italia.it/forum/t-...#pid577886

Chiudo.
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: dona-con-paypal.png]

Rip Maxcraft
Discussioni simili
Ultima risposta: GABRYCA
20/02/2018, 23:18
Ultima risposta: GABRYCA
20/02/2018, 23:12
Ultima risposta: Ventuj
16/02/2018, 21:38
 
[Domanda] Errore kit
3 63
Ultima risposta: zBoringDrop
15/02/2018, 16:38
 
7 100
Ultima risposta: Elevenn_
13/02/2018, 13:10

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)