[Risolto] Ho un problema a votare

Ogni volta che provo a votare pur passando il controllo di bot mi vieni scritto in basso in una striscia rossa che non ho collegato l account premium.
Non capisco quale sia il problema attendo riposta

Grazie in anticipo

Bussola007
Come ti esce scritto, non hai collegato l'account premium. Puoi fare questa procedura da questa pagina: https://www.minecraft-italia.it/board
1 utente apprezza questo post
  • Ok ho capito ma purtroppo in questo momento non sono in casa anche se non entro nel server ora o dopo è uguale?
06/08/2017, 12:00Bussola007 ha scritto:
  • Ok ho capito ma purtroppo in questo momento non sono in casa anche se non entro nel server ora o dopo è uguale?


Per entrare nel server non hai tempo infinito, dopo un po' la richiesta scade. Devi avviare la procedura e entrare entro pochi minuti nel server
1 utente apprezza questo post
perfetto mi ha funzionato alla perfezione
grazie mille ^^
perfetto, se ci sono altri problemi non esitare a scriverci! chiudo
    Se ti sono stato d'aiuto ricorda di lasciare un [Immagine: 2wpnh9e.png]oppure un [Immagine: rwpbud.png]
Notizie Games / Youtube / Planetminecraft

[Immagine: vt1koCW.png]

1 utente apprezza questo post
Discussioni simili
Ultima risposta: Bistecca12
ieri, 18:10
Ultima risposta: hacklover
08/12/2017, 21:14
Ultima risposta: Bistecca12
04/12/2017, 19:04
Ultima risposta: hacklover
27/11/2017, 18:54
 
[Risolto] Non riesco a votare
Ultima risposta: Omar
26/11/2017, 16:31

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)