[Risolto] Il mio server è multiversione ma...

ciao a tutti, il mio server è diventato multi versione cioè è possibile joinare con la 1.7.2 , 1.7.4 , 1.7.5 , 1.7.6 , 1.7.8 , 1.7.9
ma nella lista server posso mettere solo una versione... come faccio?

@hackLover @luca
[Immagine: just_cause_3_sfondo_1.jpg]
Fai una media: (2+4+6+7+8+9)/6=

{oppure: System.out.println ((2+4+6+7+8+9)/6); }


Johnny^~^
"A profund text goes here"
 
                                       
Grazie=REP
Se volete il vostro banner qui, scrivetemi un pm!


Id Minecraft & skype: JohnnoNonno
20/04/2014, 10:26JohnnySoul ha scritto: Fai una media: (2+4+6+7+8+9)/6=

{oppure: System.out.println ((2+4+6+7+8+9)/6); }


Johnny^~^

-.- Hai ragione XD auhauhahuahua

no scherzo XD aspetto gli amministratori...
[Immagine: just_cause_3_sfondo_1.jpg]
Scegline una e basta.
[Immagine: MdDbKyN.png]
@gamerover98 Scrivi la versione effettiva.
~ RoboticStaff 2.0 è arrivato! ~
Proteggi il tuo server dallo spam e rispondi automaticamente ai tuoi player!
Per i server multiversione il nostro consiglio consiste nel settare, tramite le impostazioni del server in lista, l'ultima versione disponibile rilasciata dalla Mojang. Chiudo.
Discussioni simili
Ultima risposta: FELIXCAT_3
16/02/2018, 21:50
Ultima risposta: hacklover
16/02/2018, 02:37
Ultima risposta: Omar
14/02/2018, 13:05
Ultima risposta: Luchinorti
04/02/2018, 02:07

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)