[Risolto] Notifiche 2

https://www.minecraft-italia.it/forum/t-...he--107011
(seguito del post qui sopra pubblicato che è stato chiuso)
@hacklover il problema persiste, svuotare la cache alla fine mi è servito solo per rimuovere tutte le vecchie notifiche.
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
Che browser usi? Ho controllato il tuo utente e non ci sono problemi particolari, sono abbastanza sicuro si tratti di cache o per via di un caricamento di pagina interrotto.

Prova anche con un'altro browser, per scrupolo, quando capitano queste cose
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

@hacklover forse ho capito il problema, su "intervallo di tempo" non avevo messo "tutto".
Adesso ho fatto ma non chiudere ancora il post per favore Wink. (Modificato 28/06/2018, 17:10 da Xraffaele9004X.)
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
@hacklover allora, il mio browser predefinito è google chrome e lo ho sempre usato da quando mi sono registrato sul forum, comunque adesso ho fatto un tentativo anche su internet explorer e ho notato una differenza... li non mi usciva nemmeno il numeretto sulle notifiche.
Comunque non ho risolto il problema svuotando la cache. (Modificato 28/06/2018, 17:10 da Xraffaele9004X.)
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
28/06/2018, 16:07raffaele9004 ha scritto: @hacklover forse ho capito il problema, su "intervallo di tempo" non avevo messo "tutto".
Adesso ho fatto ma non chiudere ancora il post per favore Wink.

A cosa ti riferisci con intervallo di tempo?
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

Quando svuoto la cache, sta una opzione che si chiama "intervallo di tempo". @hacklover
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
Ah, metti Tutto e spunta solo "File e immagini memorizzate nella cache"
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

Ok @hacklover , ti dirò se ha funzionato

@hacklover potresti taggarmi per favore? (Modificato 02/07/2018, 13:36 da Xraffaele9004X.)
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
@raffaele9004 risolto?
    Se ti sono stato d'aiuto ricorda di lasciare un [Immagine: 2wpnh9e.png]oppure un [Immagine: rwpbud.png]
Canale Telegram Ufficiale / Youtube / Planetminecraft

[Immagine: 14ie5y1.png]
Anche qui è stato segnalato un problema con le notifiche, probabilmente ve ne siete accorti in modo diverso ma il problema è lo stesso. https://www.minecraft-italia.it/forum/t-...-notifiche

Speriamo che sia così e che si sia risolto! @raffaele9004
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

@hacklover il problema persiste comunque il mio problema non è un ritardo di notifiche ma ben si il fatto di non poterle vedere nonostante mi dica che ci siano
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
Ok, @hacklover il problema si è risolto all'improvviso non so come Big Grin. Si può chiudere
____________________________
Le mie custom map, dagli un' occhiata:

La mia guida:
_____________________________
Ti sono stato d'aiuto? Metti un +1 rep e un Mi piace  Big Grin 
1 utente apprezza questo post
Meh, sti browser malefici. Sarà stato qualcosa relativo alla cache o al service worker.

Spero non ricapiti, in caso apri una nuova discussione!
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

Discussioni simili
Risposta di Nocturne90
24/09/2018, 07:17
 
3 164
Risposta di hacklover
02/07/2018, 10:40
 
[Risolto] Notifiche
Risposta di raffaele9004
26/06/2018, 19:16
Risposta di Shikamarus
16/04/2018, 15:15
Risposta di hacklover
01/04/2018, 19:42

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)