Il forum è in modalità sola lettura dal 16 giugno 2019, ora siamo su Discord. Altre informazioni

[Risolto] Perche non mi spawna slime?

Scusate avrei una domanda.
Ho trovato un chunck su slime finder dove diceva che si spawnavano, quindi ho scavato al blocco 30 una camera molto grande, (ovviamente quamto mi ha detto il sito) alta 5 blocchi ma non me li fa, ho provato ad aspettare 10-15 minuti con il mondo aperto, poi ho anche controllato se c'erano mob nelle vicinanze e messo migliaia di torce ma niente.
Pensate sia un bug oppure ho sbagliato qualcosa?Unsure
1 utente apprezza questo post
10/08/2016, 12:44Boy011 ha scritto: Scusate avrei una domanda.
Ho trovato un chunck su slime finder dove diceva che si spawnavano, quindi ho scavato al blocco 30 una camera molto grande, (ovviamente quamto mi ha detto il sito) alta 5 blocchi ma non me li fa, ho provato ad aspettare 10-15 minuti con il mondo aperto, poi ho anche controllato se c'erano mob nelle vicinanze e messo migliaia di torce ma niente.
Pensate sia un bug oppure ho sbagliato qualcosa?Unsure


Su che sito hai guardato, e soprattutto la versione del sito coincide con quella che hai su mc?
Devi vedere con che versione è stato generato quel chunk


Inviato dal mio iPhone utilizzando Tapatalk
Leggi in questa discussione, dove è stata posta la stessa domanda https://www.minecraft-italia.it/forum/t-...iassuntiva (Modificato 10/08/2016, 15:16 da CapoFantasma97.)
Ok grazie ho risolto avevo impostato 1.7 ma io giocavo alla 1.10Ahsiparrucca
Discussioni simili
Risposta di ReNext
07/05/2019, 15:48
Risposta di LelloYT
21/04/2019, 13:06
 
[Problema] Farm di slime
1 263
Risposta di SamosTheSage
02/03/2019, 13:18
Risposta di M1n3X_crafter
17/02/2019, 11:39
Risposta di M1n3X_crafter
17/02/2019, 11:37

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)