[Risolto] PLUGIN PER PIU' VERSIONI IN UN SERVER?

ragazzi ho bisogno di aiuto, mi dite un plugin con cui possa fare il server con la versione 1.9 ma che possano entrare anche le versioni successive? e molto importante mi potete rispondere?
Spostato nella sezione corretta, il plugin in questione si chiama viaversion
    Se ti sono stato d'aiuto ricorda di lasciare un [Immagine: 2wpnh9e.png]oppure un [Immagine: rwpbud.png]
Notizie Games / Youtube / Planetminecraft

[Immagine: vt1koCW.png]

grazie mille Fabriyo! perfetto
Discussioni simili
Ultimo: matteon10
22/10/2017, 13:49
Ultimo: xlNiKoZ
22/10/2017, 12:43
Ultimo: gumu
20/10/2017, 23:10
Ultimo: Maxetto
15/10/2017, 16:44

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)