[Risolto] Problema Apertura Porte rete Fastweb

salve a tutti
ho un problema con il mio server che host sul mio pc
con hamachi riesco a fare entrare i miei amici tranquillamente invece se fornisco il mio indirizzo pubblico nessuno di loro riesce ad accedere al server(nemmeno io stesso se faccio accesso diretto ed inserisco il mio IP pubblico riesco ad accedere)
premetto che ho seguito alla lettera la guida presente sul forum su come creare un server senza hamachi

secondo il sito open port check la porta 25565 risulta chiusa,invece sul mio Technicolor TG789vac v2_IAD
ho aperto e assegnato la porta 25565 TCP/UDP al mio pc(dove c'è il server)

sicuramente c'è qualche punto che mi sta sfuggendo con un altro modem sempre sotto linea Fastweb una volta ci ero riuscito

qualcuno che ha Fastweb mi può aiutare a capirci qualcosa (Modificato 01/08/2017, 21:23 da Fabiok89.)
Fastweb da qualche problemi ad alcuni modem, il mio vecchio modem non potevo mentre nel nuovo si (tutti e due fastweb).
Comunque SOLO PER TE entrare nel tuo server che hosti sul tuo pc vai su multigiocatore ed entra su "localhost"
Un Futuro Helper di Minecraft Italia <3

Mio Canale Youtube --> https://www.youtube.com/channel/UCR2Ou_K...MpErStmgaA
0 Video ma speriamo presto!!! xD


[Immagine: QKi01Uv.png]


SE TI SONO STATO UTILE LASCIA UN REP è Gratis U.U.

Cerchi un Pluginner Contattami!
Puoi mandare la pagina del router? Quella dove vedi le porte


Ps: io ci ero riuscito Ewq
Se ti sono stato di aiuto lascia un REP e se ti sono piaciuto lascia un MI PIACE.

[Immagine: a.php?i=19&h=Achievement+Get%21&t=Lascia+un+REP.]   [Immagine: a.php?i=33&h=Achievement+Get%21&t=Lascia+un+%2B1.]   
[Immagine: image.png]
01/08/2017, 21:30flavio5012 ha scritto: Fastweb da qualche problemi ad alcuni modem, il mio vecchio modem non potevo mentre nel nuovo si (tutti e due fastweb).
Comunque SOLO PER TE entrare nel tuo server che hosti sul tuo pc vai su multigiocatore ed entra su "localhost"
lo so che posso accedere tramite localhost...infatti sn l unico che posso entrare
01/08/2017, 22:24Invy55 ha scritto: Puoi mandare la pagina del router? Quella dove vedi le porte


Ps: io ci ero riuscito Ewq
[Immagine: rrnq6P.png]
anche io ero riuscito ma su un netgear...ora mi hanno mandato questo modem nuovo..e non sto capendo dove sbaglio. kmq guardando centinaia di guide le porte secondo me sono aperte corettamente (Modificato 02/08/2017, 12:31 da Fabiok89.)
Sono riuscito a risolve.
le porte sono aperte correttamente solo che l'indirizzo che fornivo era sbagliato
praticamete dentro il modem c'è un indirizzo (IP non ricordo in quale sezione) e tramite questo IP le persone possono accedere al mio server

potete chiudere questa discussione problema risolto grazie a tutti
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] problemi con la visone dei problemi dell'apertura del gioco _Elph_ 1 59 05/07/2017, 19:13
Ultimo: HappyDavi
[Crash] Crash apertura di Minecraft dall'aggiornamento. MrBaffoYT 2 306 01/07/2017, 23:28
Ultimo: MrBaffoYT
[Risolto] Problema nell'apertura di minecraft TheTrollerGamer 3 227 23/02/2017, 09:33
Ultimo: HannesPro_Mair
[Crash] crash improvviso all'apertura ale57 4 203 08/12/2016, 16:00
Ultimo: Bistecca12
[Crash] Crash all'apertura del mondo MickFire02 1 158 02/12/2016, 15:12
Ultimo: Maxetto

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)