[Risolto] Problema mod FTB utilities

Salve.Recentemente sto mettendo svariate mod nel mio minecraft.Oggi volevo inserire una mod,ovvero la "ftb utilities" che a quanto ho letto su internet ha anche un chunck loader che mi serve tantissimo.Dopo averla aggiunta nella cartella mod e avviato minecraft,dopo che il laucher fa partire minecraft quest'ultimo mi dà questo avviso:Forge mod loader has found s problem with your minecraft installer.The mods and versions listed below could not be found.FTBL: any.
Premetto che come versione sto usando forge 1.7.10 e la mod è compatibile con la versione forge.Chi mi può aiutare?Magari mi potete anche confermare se questa mod aggiunge il chunk loader?
Se vuoi risolvere il problema, basta soltanto leggere l'errore che ti è stato dato: manca una mod, FTBL in particolare.
"Amo molto parlare di niente, è l'unico argomento di cui so tutto" - Oscar Wilde

NON OFFRO ASSISTENZA PRIVATA. NON SCRIVETEMI PER RISOLVERE UN PROBLEMA. CREATE UNA NUOVA DISCUSSIONE.
crea i pacchetti su cui vuoi giocare con il launcher di twich e ti inserisce da solo tutte le dipendenze
07/10/2018, 11:06armageddon258 ha scritto: crea i pacchetti su cui vuoi giocare con il launcher di twich e ti inserisce da solo tutte le dipendenze

Ma è a pagamento?Perchè io ho minecraft craccato

07/10/2018, 07:31_gjkf_ ha scritto: Se vuoi risolvere il problema, basta soltanto leggere l'errore che ti è stato dato: manca una mod, FTBL in particolare.

ok funziona,grazie mille!!! (Modificato 07/10/2018, 13:56 da TheGamingNow.)
Discussioni simili
Risposta di RaffaeleBdN
4 ore fa
Risposta di Dosisido
04/05/2019, 19:00
 
[Progetto] roleplay mod
4 206
Risposta di S3basty_33
01/05/2019, 17:43
Risposta di TigercatX
01/05/2019, 09:45

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)