Problemino!

  • Pagine (2):
  • 1
  • 2
  • »
[Immagine: d10486954131f7e1244ae7271e10c131.jpg]

[Immagine: 701fa0355aabc1e368de1f7fabf93742.jpg]

Chi riuscirebbe a capire cosa ho sbagliato?

@EduProArd
@xGabryMC
@Macca_

Inviato dal mio LG-D320 utilizzando Tapatalk
Hai parsato male il plugin.yml, usa QUESTO sito per capire bene dove sta l'errore e correggerlo (Modificato 04/07/2015, 18:48 da Maxetto.)
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: dona-con-paypal.png]

Rip Maxcraft
Il problema è nel file plugin.yml
Potresti postare il plugin.yml?
Conzolez:
Nintendo 3DS XL (Blue-Black) v11.3 (Homebrew)
Gioco più giocato: The Legend of Zelda: Ocarina of Time 
Wii U (Premium Pack) v5.5.1 (Homebrew)
Gioco più giocato: The Legend of Zelda: Wind Waker HD
Nintendo Switch (Neon controllers) v2.0 
Gioco più giocato: The Legend of Zelda: Breath of The Wild

(No, non sono un fan di zelda Shifty )

PC:
Portatile schifoso da 300€
Ecco qui:

@Maxetto
@Paolo565


Inviato dal mio LG-D320 utilizzando Tapatalk (Modificato 05/07/2015, 02:16 da IcarusFox.)
Togli la ù accentata alla fine, crea problemi
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
Ma non c'è nessuna u accentata @SkiFire13

Inviato dal mio LG-D320 utilizzando Tapatalk
05/07/2015, 10:38IcarusFox ha scritto: Ma non c'è nessuna u accentata @SkiFire13

Inviato dal mio LG-D320 utilizzando Tapatalk
Ultimo comando, descrizione, c'è scritto "più", con la ù accentata
My Config:
    MotherBoard: GigaByte 990 FX A-UD3 Ultra Durable
    CPU: AMD FX-8350 (8 core, 4.00GHz)
    Dissipatore: ThermalRight Macho HR-02 Rev.a
    RAM: Corsair Vengeance 8GB 4GBx2
    GPU: nVidia GTX 780 Asus OC
    PSU: Corsair CX 750M
    Case: Cooler Master 690 III Midi
    SSD 256GB
    HHD 1TB
    Masterizzatore
Dio **** a me che non vedo le cose e.e

Inviato dal mio LG-D320 utilizzando Tapatalk
Ho ricreato il file plugin.yml e adesso ho sistemato tutto guardando che non ci siano accenti

Provo ad esportare e boom:
Resource is out of sync : plugin.yml

Inviato dal mio LG-D320 utilizzando Tapatalk
  • Pagine (2):
  • 1
  • 2
  • »
Discussioni simili
Ultima risposta: gespo
24/03/2016, 04:17
Ultima risposta: _Sasa
07/11/2015, 15:21
 
Ultima risposta: RealFantasy
06/02/2015, 23:59
Ultima risposta: gamerover98
13/07/2014, 14:38
Ultima risposta: zandak65
26/06/2014, 16:08

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)