[Risolto] Protocl Support ver. 1.10

Ciao a tutti, volevo sapere se c'è un modo di ottenere protocol support per la versione 1.10 (intendo versione della jar di spigot). Ne avrei bisogno perché non so se alcuni miei plugins perdano la compatibilità con la versione 1.11 (attualmente l'unica supportata dal plugin, almeno secondo la pagina di spigot).
 Emafire003 : è bello = devi lasciare : un rep!


                        [Immagine: fishfriends]       
                                                     
                   
  

UP (è piuttosto urgente)
 Emafire003 : è bello = devi lasciare : un rep!


                        [Immagine: fishfriends]       
                                                     
                   
  

10/06/2017, 14:56Emafire003 ha scritto: UP (è piuttosto urgente)

Una semplice ricerca su google et voila! >Clicca qua<
SynesthesiaMC in arrivo!


Se ti sono stato utile clicca su +1  Riot
Oh, in effetti hai ragione, è che sono un po'... giu in questo periodo e ciò ricade anche sul server... comunque grazie si puo chiudere.
 Emafire003 : è bello = devi lasciare : un rep!


                        [Immagine: fishfriends]       
                                                     
                   
  

Discussioni simili
Risposta di ReNext
11/09/2018, 20:31
 
[Richiesta] plugin voto 1.10.2x
1 194
Risposta di Velerium
03/04/2018, 12:27
Risposta di TheCrazyGamer73
08/11/2017, 19:55
 
Risposta di TheCrazyGamer73
28/06/2017, 19:04
Risposta di XBlowmpow3r
24/04/2017, 15:51

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)