[Risolto] Strani allegati in un post

Ho appena risposto a un post sul topic del mio server e nella risposta mi sono apparsi decine di allegati dal nulla http://www.minecraft-italia.it/forum/t-i...#pid123922

Potete dare un'occhiata e capire il perchè? Magari anche cancellarli perchè se mi metto uno per uno finisco dopodomani

Per info ho risposto direttamente dalla scheda del server sulla lista
[Immagine: logoMCI.png]
Ho visto gli allegati, sinceramente non ne ho idea di come possano essere comparsi
17/12/2013, 21:52Krongrah ha scritto: Ho visto gli allegati, sinceramente non ne ho idea di come possano essere comparsi

questa la so' !

ogni tanto, senza alcun motivo apparente, 1 allegato a random scompare nel nulla, senza lasciar tracce, cose che succedono solo con BugLover :3
Il Papero Conquisterà Il Mondo --> [Immagine: HS40h4]

Canale Youtube  <--- Click!
Colpa di MyBBLover.
Non abbiamo ancora trovato una soluzione per gli allegati che scompaiono, e neanche io ho idea di come siano comparsi tutti in quel post.
Per gli allegati consigliamo di caricare le immagini su img.ur per ovviare il problema.

Chiudo
Fai una ricerca prima di aprire una nuova discussione!
Per problemi riguardo il sito, usa la sezione Assistenza.

Discussioni simili
Ultima risposta: Fabriyo98
01/12/2017, 11:30
Ultima risposta: hacklover
27/11/2017, 18:54
 
[Risolto] Foto nei post!
1 91
Ultima risposta: Fabriyo98
21/09/2017, 21:35
 
[Risolto] Post Recenti
2 108
Ultima risposta: _Pitz_
16/09/2017, 15:11
Ultima risposta: SuperLolMine
29/07/2017, 14:47

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)