Il forum è in modalità sola lettura dal 16 giugno 2019, ora siamo su Discord. Altre informazioni

[Risolto] WorldGuard Errore

Salve come mai worldguard di da questo errore

Il mio server e 1.8.8
Spigot
Prova a cambiare gestione worldguard scarica Liltima versione

Se ti serve aiuto puoi contattarmi su Telegram: CristianTito (Modificato 10/04/2019, 10:56 da _CristianTito_.)
Forse hai sbagliato versione,anche a me faceva cosi,che versione e' il tuo server?

A quando vedo dal log dovresti avere un server 1.8.0

Pero' tu hai installato WG per la versione 1.12
Prova ad installare questa versione di WG: https://dev.bukkit.org/projects/worldguard/files/956770

@NotHaveALive (Modificato 10/04/2019, 16:12 da LelloYT.)
[Immagine: Senza_titolo-3.jpg]
[Immagine: join.png]

[Immagine: hypesquad-balance-black.png]
grazie Risolto Rep
Discussioni simili
 
4 214
Risposta di Maxetto
21/04/2019, 15:02
 
3 182
Risposta di xPivanux
12/04/2019, 10:33
Risposta di Maxetto
22/03/2019, 20:06
 
[Risolto] WorldGuard
3 456
Risposta di Maxetto
13/01/2019, 16:55
 
[Domanda] Worldguard
Risposta di yoshi_verde
14/12/2018, 12:55

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)