Spigot 1.8/1.9

Esiste un modo o una versione di spigot per poter entrare (nel mio server) con versioni 1.8/1.9??
<a href="https://www.minecraftskinstealer.com/achievement/" target="_blank"><img src="https://www.minecraftskinstealer.com/achievement/a.php?i=28&h=Achievement+Get%21&t=Pluginner+JAVA" alt="Minecraft Achievement" /></a>
<a href="https://www.minecraftskinstealer.com/achievement/" target="_blank"><img src="https://www.minecraftskinstealer.com/achievement/a.php?i=28&h=Achievement+Get%21&t=Scripter" alt="Minecraft Achievement" /></a>
ViaVersion, basato su Spigot 1.8.X
Se ti sono stato d'aiuto, mi offriresti una birra?
[Immagine: dona-con-paypal.png]

[Immagine: banner.png]
Discussioni simili
Discussione: Autore Risposte: Letto: Ultimo
[Problema] Nessuna versione di skins restorer funziona (1.8) LeoPotterITA 12 129 17/08/2017, 19:01
Ultimo: nik2143
[Problema] Problema Bedwars Reloaded 1.8 pincoPallino8000 2 109 15/08/2017, 11:25
Ultimo: Xandreagame
[Problema] Citizens & Citizens2 [spigot/bukkit 1.8.8] LelloYT 2 50 11/08/2017, 21:35
Ultimo: LelloYT
[Risolto] Spigot AuthMe _MacroMicro 7 90 08/08/2017, 18:24
Ultimo: _MacroMicro
[Domanda] Plugin per spigot 1.8> 1.7 Nikhoz 11 125 03/08/2017, 15:18
Ultimo: Maxetto

Utente(i) che stanno guardando questa discussione: 1 Ospite(i)