WorldGuard Plugins download

WorldGuard

Informazioni

Aggiunto da
Compatibilità
1.11.2, 1.10.2, 1.9.4, 1.9.1, 1.8.8, 1.8.5, 1.8.2, 1.7.10, 1.7.7, 1.5.2
Crediti
sk89q & wizjany & zml2008
Download
Link sponsorizzati

WorldGuard รจ un plugin molto semplice ma molto funzionale per proteggere il tuo server in determinate zone selezionabili da te stesso. Funziona solo con il plugin WorldEdit.

Ecco qui l'elenco completo di tutte le flags disponibili: http://wiki.sk89q.com/wiki/WorldGuard/Regions/Flags

Il plugin funziona su Spigot & Bukkit, dalle versioni 1.12 alla 1.0

Commenti

Accedi per commentare.

Commenta per primo!

Link sponsorizzati